Tabular Variable Issues
Incident Report for Rainforest QA
Resolved
We have released a fix that resolved the issue.
Posted over 1 year ago. Feb 03, 2017 - 13:57 PST
Identified
We have identified the issue and are releasing a fix
Posted over 1 year ago. Feb 03, 2017 - 12:44 PST
Investigating
We're experiencing an issue with tabular variables, which may cause tests to fail incorrectly. Our team is aware of the issue and is working on a fix as we speak.
Posted over 1 year ago. Feb 03, 2017 - 11:52 PST